Python __future__ module

for everything compatible with Python2 and python3

Advertisements